Составить программу которая выводит ** экран таблицу умножения ** 8

0 голосов
207 просмотров

Составить программу которая выводит на экран таблицу умножения на 8


Информатика | 207 просмотров
Дан 1 ответ
0 голосов

Uses crt;
var a, b, x1, x2, x3, c, n, d, i, g :integer;   
s :array [1..10000] of integer;
begin
read (n);
for i:=1 to n do writeln (i*8);
end.

P.S. Надеюсь на благодарность и лучший ответ.

(1.9k баллов)