Программа ABC через boolean сумма трехзначного числа равна n является четным числом составить программу
var N:integer; begin Writeln('Введите N');
redln(n); Writeln('Вырожение:'); Writeln('(сумма цифр данного трехзначного числа N является четным числом;'); Writeln( (((N mod 10) + (N div 10)) mod 2) = 0 ); end.