Информатика написать программу вычесления модуля разности двух данных целых чисел

0 голосов
73 просмотров

Информатика написать программу вычесления модуля разности двух данных целых чисел


Информатика (12 баллов) | 73 просмотров
Дан 1 ответ
0 голосов

Паскаль;

uses crt;

var a,b:integer;

begin

clrscr;

readln(a,b);

writeln(abs(a-b));

readln;

end.

(1.2k баллов)