составить программу на Pascal ABC. Составить программу которая вычисляет сумму всех нечетных и кол-во четных чисел от 10 до 99
Program n1; Uses CRT; Const n=7; Var i,k,s: integer; begin for i:=10 to 99 do if i mod 2=1 then s:=s+i else k:=k+1; writeln('Summa nechetnyx =',s,' a chetnih chisel ',k); readln end.