Составьте программу выводящую на экран все числа от -10 до 10 а также их модули
Program pr1; var i: integer; begin for i:=-10 to 10 do begin write(i,' ');//в кавычках - пробел writeln(abs(i)); end; end.