Написать программу которая выводит таблицу значений функции y=|x+2| диапозон изменений аргумента от -4 до 4. Шаг 0,5.
Program Pr1; uses crt; var x:real; begin clrscr; x:=-4; while x<=4 do begin<br> writeln(ABS(x+2)); x:=x+0.5; end; end.