ПАСКАЛЬ!!! Напишите программу для нахождения большего из пяти введённых чисел, используя оператор If на паскале
var
Data: array[1..5] of Integer;
i, t: byte;
begin
t := 0;
for i :=1 to N do
ReadLn(Data[i]);
if t < Data[i] then</p>
begin t := Data[i]; end;
end;
WriteLn("Наибольшее: ", t);
end.