Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Модем,передающий информацию со скоростью 28800 бит\с,за 1 секунду может передатьа)3600...
Информатика
Катюшка760_zn
(
14
баллов)
14 Март, 18
|
271
просмотров
модем
передающий
информацию
скоростью
секунду
может
5 - 9 классы
информатика
0
голосов
1
ответ
шахматная доска состоит 8 столбцов и 8 строк.какое минимальное количество бит потребуется...
Информатика
Ролшпаакеен_zn
(
12
баллов)
14 Март, 18
|
755
просмотров
шахматная
доска
состоит
столбцов
строк
какое
5 - 9 классы
информатика
0
голосов
1
ответ
Сколько существует различных нечетных пятизначных чисел начинающихся с цифры 3 таких,что...
Информатика
Tatias33_zn
(
12
баллов)
14 Март, 18
|
198
просмотров
цифры
сколько
существует
чисел
начинающихся
повторяются
1 - 4 классы
информатика
0
голосов
1
ответ
Написать программу в VBA (visual basic)1)Напиши программу, выводящую ** экран степени...
Информатика
Qwerfdsa123_zn
(
20
баллов)
14 Март, 18
|
71
просмотров
программу
числа
написать
задаются
большое
спасибо
10 - 11 классы
информатика
0
голосов
1
ответ
Выделить в сложном суждении простые и обозначить их буквами. Представить сложное суждение...
Информатика
Petinovalera_zn
(
12
баллов)
14 Март, 18
|
174
просмотров
выделить
сложном
суждении
обозначить
представить
сложное
10 - 11 классы
информатика
0
голосов
1
ответ
Вы хотите работать с разрешением экрана 1600#1200 пикселей ,используя 16 777 216 цветов ....
Информатика
Vasek99383715272_zn
(
36
баллов)
14 Март, 18
|
113
просмотров
хотите
работать
разрешением
экрана
пикселей
используя
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите пожалуйста, срочно нужно!Считая, что каждый символ кодируется одним байтом,...
Информатика
Вредина1234_zn
(
44
баллов)
14 Март, 18
|
65
просмотров
помогите
объем
объяснением
граммов
килограмме
одном
10 - 11 классы
информатика
0
голосов
1
ответ
Сколько единиц в восьмеричной записи шестеричного числа 15342011
Информатика
LinarT_zn
(
14
баллов)
14 Март, 18
|
48
просмотров
сколько
единиц
записи
шестеричного
числа
10 - 11 классы
информатика
0
голосов
1
ответ
Друзья! Помогите!) Буду очень благодарна! Не бум-бум я! хДПеревести число из...
Информатика
TiNaMarinina_zn
(
14
баллов)
14 Март, 18
|
32
просмотров
счисления
число
системы
систему
основанием
перевести
10 - 11 классы
информатика
0
голосов
1
ответ
Сумма цифр. Даны два числа А и В. Подсчитайте кол-во натуральных чисел ** отрезке от А до...
Информатика
Merinda_zn
(
12
баллов)
14 Март, 18
|
82
просмотров
сумма
числа
подсчитайте
чисел
отрезке
четна
10 - 11 классы
информатика
0
голосов
1
ответ
Таня написала ** полоске бумаги цифры 123132321 после этого она склеила полоску в кольцо...
Информатика
Rerew_zn
(
12
баллов)
14 Март, 18
|
151
просмотров
кольцо
полоску
число
написала
затем
получилось
5 - 9 классы
информатика
0
голосов
1
ответ
Program gg;var a,b,c,x1,x2,D:real;beginwriteln (ââåäèòå êîýôôèöèåíòû a,b,c);read...
Информатика
Алимушка_zn
(
12
баллов)
14 Март, 18
|
72
просмотров
begin
program
паскале
ошибка
строке
вставте
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите решить задание по информатикезадание ** картинке
Информатика
Kostx_zn
(
408
баллов)
14 Март, 18
|
41
просмотров
помогите
решить
задание
информатикезадание
картинке
5 - 9 классы
информатика
0
голосов
2
ответов
Даны переменные A,B,C,D найти MAX и MIN надо текст для паскаля
Информатика
Mlibu_zn
(
63
баллов)
14 Март, 18
|
78
просмотров
найти
текст
паскаля
5 - 9 классы
информатика
0
голосов
1
ответ
Друзья, помогите пожалуйста решить! Перевести число из восьмеричной системы счисления в...
Информатика
TiNaMarinina_zn
(
14
баллов)
14 Март, 18
|
38
просмотров
счисления
перевести
число
системы
систему
основанием
10 - 11 классы
информатика
0
голосов
1
ответ
Как расшифровать слово анклан и как называется правило кодирования?
Информатика
Guber02_zn
(
25
баллов)
14 Март, 18
|
125
просмотров
расшифровать
слово
анклан
называется
правило
кодирования
5 - 9 классы
информатика
0
голосов
1
ответ
Запишите строку русских букв ,про которую неверно не одно из утверждений: 1. её длина...
Информатика
Markizaaliya_zn
(
12
баллов)
14 Март, 18
|
45
просмотров
строке
длина
буквы
запишите
строку
неверно
5 - 9 классы
информатика
0
голосов
1
ответ
А) 5Кбайт=____байт=_____ бит Б)_______Кбайт=_____байт=12888бит...
Информатика
Труба20001332_zn
(
24
баллов)
14 Март, 18
|
86
просмотров
кбайт
гбайт
5кбайт
12888бит
8192бит
1536мб
5 - 9 классы
информатика
0
голосов
1
ответ
Пользователь работал с каталогом C / Документы / Договора / Продажа / . Сначала он...
Информатика
Mirhaidarovham_zn
(
19
баллов)
14 Март, 18
|
154
просмотров
покупка
документы
пользователь
спустился
договора
продажа
5 - 9 классы
информатика
0
голосов
1
ответ
Десятичная и двоичная система счисления 2489
Информатика
Margo1972_zn
(
41
баллов)
14 Март, 18
|
46
просмотров
десятичная
двоичная
система
счисления
5 - 9 классы
информатика
0
голосов
1
ответ
Составить программу обработки данной строки, позволяющую:a) выписать все прописные буквы...
Информатика
MrArsiman_zn
(
50
баллов)
14 Март, 18
|
49
просмотров
строки
тексте
выписать
составить
сохранив
препинания
10 - 11 классы
информатика
0
голосов
1
ответ
Записать число в десятичной система счисления 2489и двоичной системе счисления 2489
Информатика
Margo1972_zn
(
41
баллов)
14 Март, 18
|
39
просмотров
счисления
записать
число
система
2489и
системе
5 - 9 классы
информатика
0
голосов
1
ответ
Написать программу по задачеесли два целых числа а и b равны
Информатика
Katemiller98_zn
(
38
баллов)
14 Март, 18
|
30
просмотров
написать
программу
задачеесли
числа
равны
5 - 9 классы
информатика
0
голосов
1
ответ
Мощность алфавита равна 256. Сколько Кбайт памяти потребуется для сохранения 160 страниц...
Информатика
Savadova96_zn
(
15
баллов)
14 Март, 18
|
1.1k
просмотров
мощность
алфавита
равна
сколько
кбайт
памяти
5 - 9 классы
информатика
0
голосов
1
ответ
Вывести ** экран все цифры числа k. (Блок-схема, решение самой задачи) Срочно надо,...
Информатика
Hови4оK_zn
(
21
баллов)
14 Март, 18
|
32
просмотров
вывести
экран
цифры
числа
схема
решение
5 - 9 классы
информатика
Страница:
« сюда
1
...
7483
7484
7485
7486
7487
7488
7489
7490
7491
7492
7493
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика