Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Program naim4;var a,b,c,d,min:real;begin;writeln('введите 4 числа');readln;min:=a;if b <...
Информатика
Rip111111_zn
(
51
баллов)
14 Март, 18
|
112
просмотров
readln
writeln
минимальное
program
naim4
begin
5 - 9 классы
информатика
0
голосов
2
ответов
Какой обьем памяти в байтах будет занимать следующий двоичный...
Информатика
Radyun99_zn
(
33
баллов)
14 Март, 18
|
43
просмотров
обьем
памяти
байтах
будет
занимать
следующий
5 - 9 классы
информатика
0
голосов
1
ответ
Шифр преобразует текст так, что каждая исходная буква заменяется второй после неё буквой...
Информатика
Ponchik12356_zn
(
50
баллов)
14 Март, 18
|
98
просмотров
преобразует
текст
каждая
исходная
буква
заменяется
10 - 11 классы
информатика
0
голосов
1
ответ
Сделайте пожалуйста с полным решением333 в десятой степени → Х 8
Информатика
Екатеринка2011_zn
(
899
баллов)
14 Март, 18
|
32
просмотров
сделайте
пожалуйста
решением333
степени
5 - 9 классы
информатика
0
голосов
1
ответ
Программирование. Составить программы для решения задач: (калькулятор) 1.Дана площадь...
Информатика
Pandahardy619_zn
(
20
баллов)
14 Март, 18
|
51
просмотров
квадрата
число
программирование
составить
программы
решения
10 - 11 классы
информатика
0
голосов
1
ответ
Выпиши все числа от 12 до 19 и найди их суму используя алгоритм Гаусса
Информатика
Помагити_zn
(
12
баллов)
14 Март, 18
|
62
просмотров
выпиши
числа
найди
используя
алгоритм
гаусса
1 - 4 классы
информатика
0
голосов
1
ответ
Информационное сообщение объёмом 2.5 кбайт передаётся со скоростью 2560 бит/мин. за...
Информатика
Dashenkamehono_zn
(
19
баллов)
14 Март, 18
|
285
просмотров
сообщение
информационное
объёмом
кбайт
передаётся
скоростью
10 - 11 классы
информатика
0
голосов
1
ответ
Дано целое натуральное число. определить является ли произведение всех его цифр...
Информатика
Мандарино4ка_zn
(
104
баллов)
14 Март, 18
|
36
просмотров
целое
натуральное
число
определить
является
произведение
5 - 9 классы
информатика
0
голосов
1
ответ
В зоопарке 3 слона и сколько-то кроликов. Слону надо 100морковок, кролику-2. Составте...
Информатика
Mazafaka100500_zn
(
16
баллов)
14 Март, 18
|
158
просмотров
кроликов
зоопарке
слона
сколько
слону
100морковок
5 - 9 классы
информатика
0
голосов
1
ответ
В каких системах счисления 6p+6p не равно 12
Информатика
ROFLss_zn
(
12
баллов)
14 Март, 18
|
40
просмотров
системах
счисления
равно
10 - 11 классы
информатика
0
голосов
1
ответ
Пожалуйста,помогите,с подробным решение желательно1. Какое логическое выражение...
Информатика
Kate494_zn
(
22
баллов)
14 Март, 18
|
38
просмотров
пожалуйста
помогите
решение
желательно1
какое
логическое
10 - 11 классы
информатика
0
голосов
1
ответ
Сколько существует различных звуковых сигналов, состоящих из последовательностей коротких...
Информатика
garbarenko2011_zn
(
260
баллов)
14 Март, 18
|
92
просмотров
звонков
сколько
существует
сигналов
последовательностей
длина
10 - 11 классы
информатика
0
голосов
1
ответ
1. Постарайтесь объяснить, зачем компьютеру нужны два вида памяти: внутренняя и внешняя....
Информатика
89286705316_zn
(
12
баллов)
14 Март, 18
|
320
просмотров
постарайтесь
объяснить
зачем
компьютеру
нужны
памяти
5 - 9 классы
информатика
0
голосов
1
ответ
Опред знач переменной с после выполн след прогр :а:=6в:=15а:=в-а*2if a>b thenc:=a+belse...
Информатика
Solos2_zn
(
12
баллов)
14 Март, 18
|
67
просмотров
опред
после
выполн
прогр
thenc
belse
5 - 9 классы
информатика
0
голосов
1
ответ
1.один из самых распространненых носителей информации с давних времен до наших дней...
Информатика
Polinka2002v_zn
(
27
баллов)
14 Март, 18
|
155
просмотров
информации
носителей
является
память
именем
обозначенная
5 - 9 классы
информатика
0
голосов
1
ответ
Опиши диск и флэш-память.Сравни их.Создай в рабочуй тетради и в текстовом редакторе...
Информатика
Glebushkina_zn
(
12
баллов)
14 Март, 18
|
207
просмотров
память
опиши
сравни
создай
рабочуй
тетради
1 - 4 классы
информатика
0
голосов
1
ответ
Племя пульти пользуется 32-символьным алфавитом. свод основных законовПлемя пульти...
Информатика
Enn6778_zn
(
48
баллов)
14 Март, 18
|
365
просмотров
какое
пользуется
алфавитом
законов
информации
пульти
5 - 9 классы
информатика
0
голосов
1
ответ
В течении 5 минут со скоростью 20 байт в секунду вождь племени мульти передавал...
Информатика
Ktyuremina_zn
(
12
баллов)
14 Март, 18
|
73
просмотров
племени
символов
течении
минут
скоростью
секунду
10 - 11 классы
информатика
0
голосов
1
ответ
Шифр Цезаря". Этот шифр реализует следующее преобразование текста: каждая буква исходного...
Информатика
Dasha110_zn
(
343
баллов)
14 Март, 18
|
88
просмотров
текста
цезаря
реализует
преобразование
каждая
буква
5 - 9 классы
информатика
0
голосов
2
ответов
Приведите 3 примера терминов ( из мира науки , исскуства , техники )
Информатика
аноним
14 Март, 18
|
51
просмотров
приведите
примера
терминов
науки
исскуства
техники
1 - 4 классы
информатика
0
голосов
1
ответ
Переведите число 143511 из 8ричной системы счисления в десятичную систему счисления.
Информатика
BAR123_zn
(
26
баллов)
14 Март, 18
|
329
просмотров
счисления
переведите
число
системы
систему
5 - 9 классы
информатика
0
голосов
1
ответ
Построить машину тьюринга которая во входном слове все буквы И меняет ** Е
Информатика
Шурыч_zn
(
19
баллов)
14 Март, 18
|
67
просмотров
построить
машину
тьюринга
входном
слове
буквы
10 - 11 классы
информатика
0
голосов
1
ответ
алгоритм кипячения чайника в шахте ** глубине 1км
Информатика
Reload25_zn
(
32
баллов)
14 Март, 18
|
66
просмотров
алгоритм
кипячения
чайника
шахте
глубине
5 - 9 классы
информатика
0
голосов
1
ответ
Ребят,как восстановить черно-белое изображение по его десятичному коду???
Информатика
Светлана44_zn
(
15
баллов)
14 Март, 18
|
107
просмотров
ребят
восстановить
черно
белое
изображение
десятичному
5 - 9 классы
информатика
0
голосов
1
ответ
Что такое "исходные данные " задачи?
Информатика
Даниэль1996_zn
(
14
баллов)
14 Март, 18
|
51
просмотров
такое
задачи
1 - 4 классы
информатика
Страница:
« сюда
1
...
7501
7502
7503
7504
7505
7506
7507
7508
7509
7510
7511
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика