Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Сообщение состоит из 5 страниц, ** каждой странице по 40 строк, в каждой строке по 60...
Информатика
Elena2109_zn
(
16
баллов)
13 Март, 18
|
35
просмотров
сообщение
алфавита
тысяч
равен
тексте
содержащейся
10 - 11 классы
информатика
0
голосов
1
ответ
Представить числа в двоичном виде в восьмибитовой ячейке в формате целого без знака *5*
Информатика
Mari123456543_zn
(
17
баллов)
13 Март, 18
|
645
просмотров
представить
числа
двоичном
ячейке
формате
целого
10 - 11 классы
информатика
0
голосов
1
ответ
Написать программу, которая определяет количество четных чисел из введенной с клавиатуры...
Информатика
Laksloks_zn
(
19
баллов)
13 Март, 18
|
45
просмотров
написать
программу
чисел
определяет
количество
клавиатуры
5 - 9 классы
информатика
0
голосов
2
ответов
Из каких объектов состоит система «очки» как связаны между собой эти объекты ?????
Информатика
Шевелева1290_zn
(
12
баллов)
13 Март, 18
|
165
просмотров
объектов
состоит
система
«очки»
связаны
между
5 - 9 классы
информатика
0
голосов
1
ответ
Сообщение занимает 4 страницы по 40 строк и содержит 7200 байтов информации,Сколько...
Информатика
Marika2015_zn
(
17
баллов)
13 Март, 18
|
433
просмотров
сообщение
занимает
страницы
строк
содержит
байтов
5 - 9 классы
информатика
0
голосов
2
ответов
Найдите ошибкуProgram prim2;Var x, y: real;Begin For x:=-10 to 10 doBeginy:-sqr...
Информатика
Радужнафя_zn
(
24
баллов)
13 Март, 18
|
74
просмотров
найдите
ошибкуprogram
prim2
begin
dobeginy
writeln
5 - 9 классы
информатика
0
голосов
1
ответ
Примеры для позиционных и непозиционных систем счисления
Информатика
Aliska1234576_zn
(
12
баллов)
13 Март, 18
|
57
просмотров
примеры
систем
счисления
5 - 9 классы
информатика
0
голосов
1
ответ
Определите наименьшее количество цифр, которое необходимо использовать для составления не...
Информатика
Melan1e_zn
(
15
баллов)
13 Март, 18
|
76
просмотров
определите
количество
необходимо
использовать
составления
чисел
10 - 11 классы
информатика
0
голосов
1
ответ
Найти количество информации при вынимании козырной карты из 36 карт содержащей...
Информатика
Шурыч_zn
(
19
баллов)
13 Март, 18
|
54
просмотров
найти
количество
информации
вынимании
карты
содержащей
10 - 11 классы
информатика
0
голосов
2
ответов
Как определить информационный вес символов:1)Англ.языка2)Испанского яз.3)Арабского...
Информатика
Vikusw_zn
(
103
баллов)
13 Март, 18
|
67
просмотров
определить
символов
языка2
испанского
арабского
китайского
5 - 9 классы
информатика
0
голосов
1
ответ
Ума не преложу что надо писать и как заполнять!!
Информатика
Lora1306_zn
(
477
баллов)
13 Март, 18
|
41
просмотров
преложу
писать
заполнять
10 - 11 классы
информатика
0
голосов
1
ответ
Помогите , пожалуйста, написать блок-схему к задаче! Срочно нужно!! Задача. Среднее...
Информатика
аноним
13 Март, 18
|
87
просмотров
чисел
помогите
пожалуйста
написать
схему
задаче
10 - 11 классы
информатика
0
голосов
1
ответ
1)Переведите в десятичную систему двоичное число 100001100 _{2} ;2)Переведите в двоичную...
Информатика
Nastyaxd97_zn
(
15
баллов)
13 Март, 18
|
204
просмотров
переведите
систему
число
двоичное
десятичное
следующие
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите составить сценку под названием "урок информатики"
Информатика
Рина54_zn
(
403
баллов)
13 Март, 18
|
50
просмотров
помогите
составить
сценку
названием
информатики
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите, пожалуйста! написать блок-схему к задаче! Срочно нужно!! Задача. Среднее...
Информатика
аноним
13 Март, 18
|
51
просмотров
чисел
помогите
пожалуйста
написать
схему
задаче
10 - 11 классы
информатика
0
голосов
1
ответ
В некоторой стране автомобильный номер длиной 7 символов составляют из заглавных букв...
Информатика
Enoteg_zn
(
15
баллов)
13 Март, 18
|
108
просмотров
количеством
минимально
номер
стране
символы
подробное
10 - 11 классы
информатика
0
голосов
2
ответов
Сколько раз выполнится тело цикла?For x:=2 to 7do write (' * ');For x:=3 to 3do write ('...
Информатика
аноним
13 Март, 18
|
173
просмотров
write
downto
сколько
выполнится
цикла
5downto
5 - 9 классы
информатика
0
голосов
1
ответ
для шифровки каждой буквы слова используется двузначное число. Известно, что буква "к"...
Информатика
Ischenckodi_zn
(
12
баллов)
13 Март, 18
|
155
просмотров
слова
шифровки
среди
кодом
является
последовательность
5 - 9 классы
информатика
0
голосов
1
ответ
Приведите примеры зрительных,слуховых,осязательных,обонятельных и вкусовых знаков. Какие...
Информатика
Дианыч99_zn
(
15
баллов)
13 Март, 18
|
220
просмотров
знаков
приведите
примеры
какие
применяются
человеческом
5 - 9 классы
информатика
0
голосов
1
ответ
Программистам. Язык - с++ составление линейных программ: 1. sinx 2 cosx 3 -sinx +5,2 -...
Информатика
Comatosed_zn
(
69
баллов)
13 Март, 18
|
60
просмотров
программистам
противном
справа
направо
слева
одинаково
10 - 11 классы
информатика
0
голосов
1
ответ
Помгиье с инфой в раб тетр 7 класс стр 39 номер4
Информатика
Dyf_zn
(
12
баллов)
13 Март, 18
|
46
просмотров
помгиье
класс
номер4
5 - 9 классы
информатика
0
голосов
1
ответ
Надсистема больницы,автомобиль река планета
Информатика
Юра355_zn
(
18
баллов)
13 Март, 18
|
184
просмотров
надсистема
больницы
автомобиль
планета
5 - 9 классы
информатика
0
голосов
1
ответ
Составить блок-схему и написать программу:Дано натуральное число. Найдите число десятков...
Информатика
Karaneliina_zn
(
104
баллов)
13 Март, 18
|
80
просмотров
записи
число
составить
схему
написать
программу
5 - 9 классы
информатика
0
голосов
1
ответ
скрость передачи данных модемом равна 256000 бит/c. Через данное соединение передают файл...
Информатика
Mazunin_zn
(
14
баллов)
13 Март, 18
|
79
просмотров
передачи
скрость
модемом
равна
через
данное
5 - 9 классы
информатика
0
голосов
2
ответов
Память является инструментом ... информации
Информатика
V1209_zn
(
12
баллов)
13 Март, 18
|
78
просмотров
память
является
инструментом
информации
5 - 9 классы
информатика
Страница:
« сюда
1
...
7575
7576
7577
7578
7579
7580
7581
7582
7583
7584
7585
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика