Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Определите, что будет напечатано в результате выполнения программы в Паскале varn, s:...
Информатика
аноним
02 Март, 18
|
54
просмотров
определите
будет
напечатано
результате
выполнения
программы
5 - 9 классы
информатика
0
голосов
2
ответов
Как прибавлять числа в паскале
Информатика
Cаша99_zn
(
112
баллов)
02 Март, 18
|
54
просмотров
прибавлять
числа
паскале
5 - 9 классы
информатика
0
голосов
1
ответ
Составить программу для нахождения куба числа
Информатика
НебоПоможетНам_zn
(
15
баллов)
02 Март, 18
|
44
просмотров
составить
программу
нахождения
числа
5 - 9 классы
информатика
0
голосов
1
ответ
Приходилась ли вам обрабатывать информацию? Приведите примеры.
Информатика
Arina076_zn
(
36
баллов)
02 Март, 18
|
52
просмотров
приходилась
обрабатывать
информацию
приведите
примеры
5 - 9 классы
информатика
0
голосов
2
ответов
Program P_1; Var x,y,z: integer; begin x:=5; y:=5; z:=x+y; writeln(z); end. изменить...
Информатика
Lil45_zn
(
15
баллов)
02 Март, 18
|
100
просмотров
program
integer
begin
writeln
изменить
программу
5 - 9 классы
информатика
0
голосов
1
ответ
Надо заполнить в таблицу книги не менее 6 книг. Сначало надо написать книгу,потом...
Информатика
аноним
02 Март, 18
|
55
просмотров
заполнить
таблицу
книги
сначало
написать
книгу
5 - 9 классы
информатика
0
голосов
1
ответ
найти среднее арифметическое значение от Pi/8 до пи с шагом пи/8
Информатика
Aaapyv_zn
(
12
баллов)
02 Март, 18
|
62
просмотров
найти
шагом
10 - 11 классы
информатика
0
голосов
1
ответ
ПАСКАЛЬ! 1)Обнулить элементы в строке двумерного массива если в строке есть хотя бы два...
Информатика
256341_zn
(
23
баллов)
02 Март, 18
|
84
просмотров
элементы
строке
паскаль
массиве
метку
использовать
5 - 9 классы
информатика
0
голосов
1
ответ
Представьте в виде построчной записи алгоритм решения следующей задачи: "Имеются четыре...
Информатика
Loveroz56_zn
(
19
баллов)
02 Март, 18
|
354
просмотров
представьте
записи
алгоритм
решения
следующей
задачи
5 - 9 классы
информатика
0
голосов
1
ответ
Срочно!!! Помогите пожалуйста! Найти сумму целых положительных чисел из промежутка от А...
Информатика
Sandra15_zn
(
59
баллов)
02 Март, 18
|
55
просмотров
помогите
пожалуйста
срочно
найти
сумму
чисел
5 - 9 классы
информатика
0
голосов
1
ответ
помогите сделать по информатике (СИМВОЛ: ! - как он вводится,и все остальные символы " №...
Информатика
ДианаXD_zn
(
12
баллов)
02 Март, 18
|
54
просмотров
прямо
помогите
сделать
информатике
символ
вводится
5 - 9 классы
информатика
0
голосов
1
ответ
Дано двухзначное целое число. Напишите программу которая выводит ** экран монитора его...
Информатика
Kotova123_zn
(
14
баллов)
02 Март, 18
|
64
просмотров
число
напишите
программу
выводит
экран
монитора
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите!!!!паскаль. Заранее спасибо))) паскаль. 1)известны оценки по информатике каждого...
Информатика
Emo4ka1998_zn
(
133
баллов)
02 Март, 18
|
76
просмотров
оценки
информатике
учеников
паскаль
помогите
пятерки
5 - 9 классы
информатика
0
голосов
1
ответ
нужно составить алгоритм и вычислить выражение:y=2x+b при а=5 b=5
Информатика
Man4uk_zn
(
47
баллов)
02 Март, 18
|
65
просмотров
нужно
составить
алгоритм
вычислить
5 - 9 классы
информатика
0
голосов
1
ответ
1)Дан текстовый файл. Записать в другой файл все строки, длина которых >5 символов. 2)Дан...
Информатика
12345qwertyghj_zn
(
21
баллов)
02 Март, 18
|
45
просмотров
строку
символов
записать
строки
длина
вставить
10 - 11 классы
информатика
0
голосов
1
ответ
Составьте программу ,которая:считает, сколько раз в тексте, заданном с клавиатуры,...
Информатика
Ксения0001_zn
(
461
баллов)
02 Март, 18
|
64
просмотров
составьте
программу
считает
сколько
тексте
заданном
10 - 11 классы
информатика
0
голосов
1
ответ
Дан текстовый файл. Подсчитать количество строк, в которых вторым стоит символ «+», а...
Информатика
12345qwertyghj_zn
(
21
баллов)
02 Март, 18
|
70
просмотров
подсчитать
количество
строк
стоит
символ
предпоследним
10 - 11 классы
информатика
0
голосов
1
ответ
Вінні-Пух і Кролик грали в математичну гру.Кролик задумав трицифрове число утворене з...
Информатика
10566_zn
(
152
баллов)
02 Март, 18
|
95
просмотров
вінні
кролик
число
місці
своєму
цифра
1 - 4 классы
информатика
0
голосов
1
ответ
Помогите!!!!очень нужно))паскаль. паскаль. 1)известны оценки по информатике каждого из 20...
Информатика
Emo4ka1998_zn
(
133
баллов)
02 Март, 18
|
259
просмотров
паскаль
оценки
информатике
учеников
программу
использовать
5 - 9 классы
информатика
0
голосов
1
ответ
Составить программу вычисления выражения c=a+b/2a в программе паскаль!Помогите пожалуйста!
Информатика
Ширшик_zn
(
17
баллов)
02 Март, 18
|
72
просмотров
составить
программу
вычисления
выражения
программе
паскаль
5 - 9 классы
информатика
0
голосов
1
ответ
Пусть шесть (6) населенных пунктов обозначены номерами от 1 до 6 (величина К) а 5...
Информатика
bizoga_zn
(
178
баллов)
02 Март, 18
|
70
просмотров
writeln
кандидатов
пунктов
величина
количество
голосов
10 - 11 классы
информатика
0
голосов
1
ответ
ребяяяяята помогите! растровый газетный рисунок состоит из точек 4 цветов: черного...
Информатика
пиннокио_zn
(
182
баллов)
02 Март, 18
|
123
просмотров
ребяяяяята
белого
пикселя
одного
кодирования
двоичного
5 - 9 классы
информатика
0
голосов
1
ответ
в бутылке стакане кувшине и банке находится молоко лимонад квас и вода, известно что вода...
Информатика
Змейка13579_zn
(
30
баллов)
02 Март, 18
|
97
просмотров
бутылке
лимонад
сосудом
стоит
между
молоко
1 - 4 классы
информатика
0
голосов
1
ответ
Якою мовою написана Операційна система Windows. СРОЧНО!!!
Информатика
Cradleech_zn
(
43
баллов)
02 Март, 18
|
66
просмотров
мовою
написана
операційна
система
windows
срочно
10 - 11 классы
информатика
0
голосов
1
ответ
В ПаскалеABC: 1)Вывести ** экран квадраты и кубы чисел от 2 до 10 2)Найти сумму целых...
Информатика
LucyRood_zn
(
156
баллов)
02 Март, 18
|
73
просмотров
чисел
найти
сумму
меньше
паскалеabc
вывести
5 - 9 классы
информатика
Страница:
« сюда
1
...
7931
7932
7933
7934
7935
7936
7937
7938
7939
7940
7941
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика