Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
представьте характеристику объекта карандаш: 1. название 2.значения 3.действия оч надо...
Информатика
drawdog_zn
(
53
баллов)
25 Фев, 18
|
47
просмотров
представьте
характеристику
объекта
карандаш
значения
действия
5 - 9 классы
информатика
0
голосов
1
ответ
СРОЧНО!!!!!!!!!!!!приведи примеры способов организации хранения информации !!!!!!!!!!!!...
Информатика
drawdog_zn
(
53
баллов)
25 Фев, 18
|
45
просмотров
срочно
приведи
примеры
способов
организации
хранения
5 - 9 классы
информатика
0
голосов
1
ответ
1. Дан массив С(10). Сформируйте из него массивы А и В, предварительно определив его...
Информатика
Sakura5_zn
(
23
баллов)
25 Фев, 18
|
57
просмотров
массив
число
количество
кабинета
элемент
каждого
5 - 9 классы
информатика
0
голосов
1
ответ
#include #include main(){ int key; printf("\n Нажмите одну из курсорных клавиш:\n"); key...
Информатика
аноним
25 Фев, 18
|
70
просмотров
printf
стрелка
break
getch
include
нажмите
10 - 11 классы
информатика
0
голосов
1
ответ
примеры словесной модели исторического события
Информатика
Колайсемен_zn
(
18
баллов)
25 Фев, 18
|
53
просмотров
примеры
модели
исторического
события
5 - 9 классы
информатика
0
голосов
2
ответов
Приведите примеры словесной модели исторического события
Информатика
Колайсемен_zn
(
18
баллов)
25 Фев, 18
|
97
просмотров
приведите
примеры
модели
исторического
события
5 - 9 классы
информатика
0
голосов
2
ответов
Написать программу вычисления n!
Информатика
Ramil571_zn
(
14
баллов)
25 Фев, 18
|
36
просмотров
написать
программу
вычисления
10 - 11 классы
информатика
0
голосов
2
ответов
Меню Файл некоторого текстового редактора имеет вид, показанный ** рисунке. какой пункт...
Информатика
Yna1999_zn
(
47
баллов)
25 Фев, 18
|
104
просмотров
сохранить
некоторого
текстового
редактора
имеет
рисунке
5 - 9 классы
информатика
0
голосов
2
ответов
В чем ПРЕИМУЩЕСТВА использования ФЛЭШ-ПАМЯТИ перед другими видами внешней памяти?...
Информатика
Катерина814_zn
(
181
баллов)
25 Фев, 18
|
37
просмотров
памяти
преимущества
использования
перед
внешней
помогите
5 - 9 классы
информатика
0
голосов
1
ответ
Что может означать запись 231078?
Информатика
Sashan_zn
(
118
баллов)
25 Фев, 18
|
34
просмотров
может
означать
запись
5 - 9 классы
информатика
0
голосов
1
ответ
дано целое число. если оно является положительным, то прибавить к нему 1, в противном...
Информатика
аноним
25 Фев, 18
|
50
просмотров
число
является
прибавить
противном
случае
вычесть
5 - 9 классы
информатика
0
голосов
1
ответ
Составьте программу, которая формирует массив из 15 случайных чисел вдиапазоне от 15 до...
Информатика
Katerinkabel_zn
(
134
баллов)
25 Фев, 18
|
34
просмотров
числа
элементов
массив
заменяет
составьте
поясняющим
5 - 9 классы
информатика
0
голосов
1
ответ
пользователь компьютера может вводить в минуту 100 знаков,мощность алфавита используемого...
Информатика
Новичек1_zn
(
24
баллов)
25 Фев, 18
|
108
просмотров
пользователь
может
компьютера
вводить
минуту
знаков
10 - 11 классы
информатика
0
голосов
1
ответ
Срочно!! Помогите написать программу в турбо паскале!!Огромное человеческое...
Информатика
Zoudalan_zn
(
76
баллов)
25 Фев, 18
|
27
просмотров
срочно
помогите
написать
программу
турбо
паскале
10 - 11 классы
информатика
0
голосов
2
ответов
Дано целое число. составить программу ,определяющую, является ли введенное число кратным...
Информатика
аноним
25 Фев, 18
|
65
просмотров
число
составить
программу
является
5 - 9 классы
информатика
0
голосов
1
ответ
Метеорологическая станция ведёт наблюдение за температурой воздуха. Результатом одного...
Информатика
Ksu250998_zn
(
90
баллов)
25 Фев, 18
|
41
просмотров
станция
возможного
каков
делает
сутки
температуры
5 - 9 классы
информатика
0
голосов
1
ответ
в ящике лежат черные и белые перчатки. среди них две пары черных.сообщение о том,что из...
Информатика
Новичек1_zn
(
24
баллов)
25 Фев, 18
|
875
просмотров
перчаток
ящике
лежат
перчатки
среди
ящика
10 - 11 классы
информатика
0
голосов
1
ответ
Сколько байтов в слове бит?
Информатика
Фран26Лягушка_zn
(
114
баллов)
25 Фев, 18
|
28
просмотров
сколько
байтов
слове
5 - 9 классы
информатика
0
голосов
1
ответ
Задание1: В массиве из 100 случайных целых чисел найти максимальный элемент и количество...
Информатика
Сюша_zn
(
46
баллов)
25 Фев, 18
|
26
просмотров
операции
матриц
задание1
предоставлять
выбор
образом
10 - 11 классы
информатика
0
голосов
2
ответов
Переведите двоичное число 10100110 в десятичную систему счисления.
Информатика
ЕвгенийRUS_zn
(
31
баллов)
25 Фев, 18
|
204
просмотров
переведите
число
систему
счисления
5 - 9 классы
информатика
0
голосов
2
ответов
Средства передачи информации
Информатика
Sashan_zn
(
118
баллов)
25 Фев, 18
|
29
просмотров
средства
передачи
информации
5 - 9 классы
информатика
0
голосов
1
ответ
Дано n чисел, сосчитать количество чисел, которые меньше -15, найти сумму кратных 9, но...
Информатика
Maks1mqoO_zn
(
229
баллов)
25 Фев, 18
|
26
просмотров
чисел
сосчитать
количество
меньше
найти
сумму
10 - 11 классы
информатика
0
голосов
1
ответ
Для какого из приведенных чисел ложно высказывание: НЕ (Первая цифра четная) ИЛИ (третья...
Информатика
ЕвгенийRUS_zn
(
31
баллов)
25 Фев, 18
|
69
просмотров
цифра
какого
чисел
ложно
третья
5 - 9 классы
информатика
0
голосов
2
ответов
найти сумму вводных с клавиатуры положительных чисел. выход при о
Информатика
Aidaric_zn
(
18
баллов)
25 Фев, 18
|
31
просмотров
найти
сумму
клавиатуры
чисел
выход
5 - 9 классы
информатика
0
голосов
1
ответ
Количество информации объемом 36000 байт передовалось по каналу связи в течении двух...
Информатика
Sashan_zn
(
118
баллов)
25 Фев, 18
|
263
просмотров
количество
информации
объемом
передовалось
каналу
связи
5 - 9 классы
информатика
Страница:
« сюда
1
...
8003
8004
8005
8006
8007
8008
8009
8010
8011
8012
8013
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика