Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Кто такой Норберт Винер и какова его роль в исследовании информационных процессов?
Информатика
Slavka55rus_zn
(
14
баллов)
20 Фев, 18
|
89
просмотров
норберт
винер
какова
исследовании
процессов
5 - 9 классы
информатика
0
голосов
1
ответ
Фотоальбом полностью занимает DVD объемом 4,7 Гбайт.Сколько времени уйдет ** просмотр...
Информатика
Алиса373_zn
(
136
баллов)
19 Фев, 18
|
65
просмотров
просмотр
занимает
фотоальбом
полностью
объемом
гбайт
5 - 9 классы
информатика
0
голосов
1
ответ
Установите соответствие между датами в левой колонке и событиями в правой. 1492 г....
Информатика
sh241
(
57.1k
баллов)
19 Фев, 18
|
70
просмотров
первого
компьютера
установите
москве
колумбом
1147г
5 - 9 классы
информатика
0
голосов
1
ответ
1)книга содержит 130 стр. 40 строк по 50 символов в строке ** каждой странице.найти...
Информатика
КатяСоколова_zn
(
301
баллов)
19 Фев, 18
|
67
просмотров
символов
найти
книга
содержит
строк
строке
5 - 9 классы
информатика
0
голосов
1
ответ
Скорость передачи данных через ADSL‑соединение равна 64000 байт/c. Передача файла через...
Информатика
sh241
(
57.1k
баллов)
19 Фев, 18
|
89
просмотров
через
файла
скорость
передачи
равна
передача
5 - 9 классы
информатика
0
голосов
1
ответ
** первом этаже в лифт вошли 19 человек. ** каждом следущем этаже, кроме последнего, в...
Информатика
Magomednurtanaev_zn
(
50
баллов)
19 Фев, 18
|
38
просмотров
этаже
человек
первом
вошли
каждом
следущем
5 - 9 классы
информатика
0
голосов
2
ответов
сколько всего вагонов в поезде, в котором средний вагон 5? а)8 б)9 в)10 г)11
Информатика
Карина1030_zn
(
45
баллов)
19 Фев, 18
|
29
просмотров
сколько
всего
вагонов
поезде
котором
вагон
5 - 9 классы
информатика
0
голосов
2
ответов
Сколько различных знаков в клинописи?
Информатика
ROmAn12345687_zn
(
14
баллов)
19 Фев, 18
|
29
просмотров
сколько
знаков
клинописи
5 - 9 классы
информатика
0
голосов
2
ответов
Найти сумму элементов массива А(10), значения которых лежат в интервале от 15 до 75.
Информатика
Вассэрман_zn
(
79
баллов)
19 Фев, 18
|
27
просмотров
найти
сумму
элементов
массива
значения
лежат
5 - 9 классы
информатика
0
голосов
1
ответ
составьте программу,которая заполняет массив a[1..10]случайными целыми числами в...
Информатика
Alis981303_zn
(
133
баллов)
19 Фев, 18
|
23
просмотров
составьте
программу
заполняет
массив
диапазоне
выводит
5 - 9 классы
информатика
0
голосов
2
ответов
Дан фрагмент программы ** вход которого поданы значения N=10 and M=2.Чему будет равно **...
Информатика
Sasha1993_zn
(
14
баллов)
19 Фев, 18
|
35
просмотров
фрагмент
программы
поданы
значения
будет
равно
10 - 11 классы
информатика
0
голосов
1
ответ
В 1626 году индейцы продали остров Манхеттен за 20 долларов. Если бы эти деньги были...
Информатика
Polina220399_zn
(
17
баллов)
19 Фев, 18
|
248
просмотров
индейцы
продали
остров
манхеттен
долларов
деньги
5 - 9 классы
информатика
0
голосов
1
ответ
1). От каких характеристик компьютера зависит его производительность?2)Информационный...
Информатика
Настяяяяяяяяяя_zn
(
140
баллов)
19 Фев, 18
|
50
просмотров
являются
устройства
характеристик
компьютера
зависит
производительность
5 - 9 классы
информатика
0
голосов
1
ответ
1)составьте программу,которая заполняет массив a[1..10]случайными целыми числами в...
Информатика
Alis981303_zn
(
133
баллов)
19 Фев, 18
|
25
просмотров
массив
диапазоне
составьте
программу
заполняет
выводит
5 - 9 классы
информатика
0
голосов
1
ответ
Кодирование текстовой, графической и звуковой информации 1) Считая, что каждый символ...
Информатика
Андрей16041997_zn
(
22
баллов)
19 Фев, 18
|
54
просмотров
объем
байта
кодируется
символ
мбайт
производится
10 - 11 классы
информатика
0
голосов
1
ответ
Придумайте пример информационной модели, образными элементами который являются муляжи...
Информатика
Нюрашка_zn
(
111
баллов)
19 Фев, 18
|
45
просмотров
придумайте
пример
модели
являются
муляжи
фруктов
5 - 9 классы
информатика
0
голосов
1
ответ
Приведите примеры информационной модели: а) ученика вашего класса б) игрока баскетбольной...
Информатика
Нюрашка_zn
(
111
баллов)
19 Фев, 18
|
105
просмотров
приведите
примеры
модели
ученика
вашего
класса
5 - 9 классы
информатика
0
голосов
2
ответов
представьте характеристику объекта карандаш: 1. название 2.значения 3.действия оч надо...
Информатика
drawdog_zn
(
53
баллов)
19 Фев, 18
|
59
просмотров
представьте
характеристику
объекта
карандаш
значения
действия
5 - 9 классы
информатика
0
голосов
1
ответ
СРОЧНО!!!!!!!!!!!!приведи примеры способов организации хранения информации !!!!!!!!!!!!...
Информатика
drawdog_zn
(
53
баллов)
19 Фев, 18
|
39
просмотров
срочно
приведи
примеры
способов
организации
хранения
5 - 9 классы
информатика
0
голосов
1
ответ
1. Дан массив С(10). Сформируйте из него массивы А и В, предварительно определив его...
Информатика
Sakura5_zn
(
23
баллов)
19 Фев, 18
|
44
просмотров
массив
число
количество
кабинета
элемент
каждого
5 - 9 классы
информатика
0
голосов
1
ответ
#include #include main(){ int key; printf("\n Нажмите одну из курсорных клавиш:\n"); key...
Информатика
sh241
(
57.1k
баллов)
19 Фев, 18
|
100
просмотров
printf
стрелка
break
getch
include
нажмите
10 - 11 классы
информатика
0
голосов
1
ответ
примеры словесной модели исторического события
Информатика
Колайсемен_zn
(
18
баллов)
19 Фев, 18
|
31
просмотров
примеры
модели
исторического
события
5 - 9 классы
информатика
0
голосов
2
ответов
Приведите примеры словесной модели исторического события
Информатика
Колайсемен_zn
(
18
баллов)
19 Фев, 18
|
67
просмотров
приведите
примеры
модели
исторического
события
5 - 9 классы
информатика
0
голосов
2
ответов
Написать программу вычисления n!
Информатика
Ramil571_zn
(
14
баллов)
19 Фев, 18
|
48
просмотров
написать
программу
вычисления
10 - 11 классы
информатика
0
голосов
2
ответов
Меню Файл некоторого текстового редактора имеет вид, показанный ** рисунке. какой пункт...
Информатика
Yna1999_zn
(
47
баллов)
19 Фев, 18
|
541
просмотров
сохранить
некоторого
текстового
редактора
имеет
рисунке
5 - 9 классы
информатика
Страница:
« сюда
1
...
8039
8040
8041
8042
8043
8044
8045
8046
8047
8048
8049
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика