Написать программу, которая просит пользователя ввести три числа и находит их среднее арифметическое
Using namespace std; int main() { float a, b, c,sr; cout<<"Input three numbers";<br>cin>>a>>b>>c; sr=(a+b+c)/3; cout<<"Average = "<<sr;<br>return 0; }