Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составить программу √A*B +0,73
0
голосов
24
просмотров
Составить программу √A*B +0,73
составить
программу
10 - 11 классы
информатика
Информатика
Vany009_zn
(
15
баллов)
27 Май, 18
|
24
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
Var A,B:real;
begin
readln(A, B);
writeln( sqrt(A*B) + 0.73 );
end.
smnoregrets_zn
(
10.8k
баллов)
27 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
1)наименьший элемент изображения 2)матрица ячеек – пикселов 3)совокупность используемых в...
8 Напишите программу, выводящую сообщение о возможных сообщениях {1 – фамилия ; 2- имя; 3...
Написать программу, в которой массив из 20 элементов заполняется случайными числами и...
На судне рядом расположены 4 каюты, в которых живут 4 матроса: Виталий, Степан, Федот и...
Сколько мегобайтов в гигобайте