Написать программу вычисления q и w, если q>w

0 голосов
54 просмотров

Написать программу вычисления q и w, если q>w


image

Информатика (106 баллов) | 54 просмотров
Дан 1 ответ
0 голосов

Program primer;
var
q,w,z: integer ;

begin
readln(q);
readln(w);
if q>w then
z:= q+w
else z:= q-w;
writeln (z);
end.

(154 баллов)