Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Помогите пожалуйста с домашним заданием,заранее спасибо
Информатика
Kiska78_zn
(
52
баллов)
10 Март, 18
|
39
просмотров
помогите
пожалуйста
домашним
заданием
спасибо
5 - 9 классы
информатика
0
голосов
1
ответ
Выберите устройства устройства которыми должен быть укомплектован компьютер для работы с...
Информатика
Kateriiinka_zn
(
181
баллов)
10 Март, 18
|
532
просмотров
устройства
выберите
пожалуйста
помогите
дисков
чтения
5 - 9 классы
информатика
0
голосов
1
ответ
Исполнитель"Вычислитель"умеет выполнять только две команды:умножить на2 и прибавить...
Информатика
Toha2012a_zn
(
17
баллов)
10 Март, 18
|
57
просмотров
исполнитель
вычислитель
умеет
выполнять
команды
умножить
5 - 9 классы
информатика
0
голосов
2
ответов
ЛЮДИИ ПОМОГИТЕ СРОЧНО!!надо вместо точек вставить слова. а)управлять компьютером...
Информатика
OlechkaLove12_zn
(
14
баллов)
10 Март, 18
|
45
просмотров
людии
выбирая
программы
главное
открывает
кнопке
5 - 9 классы
информатика
0
голосов
1
ответ
СРОЧНО!!!! ЛЮДИ ПОМОГИТЕЕ!!** рабочем столе размещаются небольшие картинки обьектов:...
Информатика
OlechkaLove12_zn
(
14
баллов)
10 Март, 18
|
135
просмотров
значок
столе
рабочем
срочно
присутствует
сроччно
5 - 9 классы
информатика
0
голосов
2
ответов
Напишите программу в QBASIC .Волк бежит за зайцем в течение 2.5 мин со скоростью равной...
Информатика
Ololoshka228_zn
(
12
баллов)
10 Март, 18
|
64
просмотров
напишите
программу
qbasic
бежит
зайцем
течение
5 - 9 классы
информатика
0
голосов
1
ответ
Написать программу которая про суммирует все 2ух значные числа содержащие 1
Информатика
Funny1Man1_zn
(
16
баллов)
10 Март, 18
|
49
просмотров
написать
программу
суммирует
числа
содержащие
5 - 9 классы
информатика
0
голосов
1
ответ
Написать программу которая 20 раз выведет слово информатика ** экран
Информатика
Funny1Man1_zn
(
16
баллов)
10 Март, 18
|
67
просмотров
написать
программу
выведет
слово
информатика
экран
5 - 9 классы
0
голосов
1
ответ
крестьянин узнал чтона рынке корова стоит в 4 раза дороже собаки и в 4 раза дешеевле...
Информатика
asya290_zn
(
152
баллов)
10 Март, 18
|
88
просмотров
стоит
крестьянин
узнал
чтона
рынке
корова
5 - 9 классы
информатика
0
голосов
1
ответ
Найдите сумму натуральных нечетных чисел не превышающих n!Сделать циклм while
Информатика
Chernikov9696_zn
(
188
баллов)
10 Март, 18
|
191
просмотров
найдите
сумму
чисел
сделать
циклм
while
10 - 11 классы
информатика
0
голосов
1
ответ
Дан массив из 40 элементов от 0 до 2000. Найти и вывести среднее арифметическое нечетных...
Информатика
Девана_zn
(
52
баллов)
10 Март, 18
|
57
просмотров
массив
элементов
найти
вывести
арифметическое
чисел
5 - 9 классы
информатика
0
голосов
2
ответов
Исполнитель умеет выполнять две команды: умножать ** 2 и прибавлять 1. Придумайте...
Информатика
Atatyanav_zn
(
46
баллов)
10 Март, 18
|
79
просмотров
исполнитель
умеет
выполнять
команды
умножать
прибавлять
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите решить срочно: РЕШИТЕ СКОЛЬКО СМОЖЕТЕ,ЗАРАНЕЕ СПАСИБО!!!! 1)Дано натуральное...
Информатика
dimanchikus_zn
(
142
баллов)
10 Март, 18
|
139
просмотров
число
исходного
числа
натуральное
полученное
десятков
5 - 9 классы
информатика
0
голосов
1
ответ
Составить программу с помощью которой компьютер запрашивает длину и ширину прямоугольника...
Информатика
Kristina149_zn
(
14
баллов)
10 Март, 18
|
69
просмотров
составить
программу
помощью
компьютер
запрашивает
длину
5 - 9 классы
информатика
0
голосов
1
ответ
як називається стовпчик у microsoft access ?
Информатика
Vova3008_zn
(
12
баллов)
10 Март, 18
|
88
просмотров
називається
стовпчик
microsoft
access
10 - 11 классы
информатика
0
голосов
1
ответ
begin a[i, j] := min + random(max - min); write(a[i, j]:5); end; __ что означает...
Информатика
NataliaDmitrievna_zn
(
435
баллов)
10 Март, 18
|
59
просмотров
write
begin
random
означает
строка
зачем
10 - 11 классы
информатика
0
голосов
1
ответ
даны два числа сообщить равны они или нет . помогите написать программу!!!
Информатика
Юленка1997_zn
(
45
баллов)
10 Март, 18
|
71
просмотров
числа
сообщить
равны
помогите
написать
программу
5 - 9 классы
информатика
0
голосов
1
ответ
Привет срочно нужна помощь)
Информатика
аноним
10 Март, 18
|
31
просмотров
привет
срочно
нужна
помощь
5 - 9 классы
информатика
0
голосов
1
ответ
помогите мне задали написать доклад об околоводных птицах и ещё пожалуйста помогите мне...
Информатика
Котик78_zn
(
14
баллов)
10 Март, 18
|
31
просмотров
помогите
написать
задали
доклад
птицах
пожалуйста
1 - 4 классы
информатика
0
голосов
1
ответ
Каков был бы диапазон значений целых чисел,если бы для их хранения использовалась...
Информатика
аноним
10 Март, 18
|
57
просмотров
каков
диапазон
значений
чисел
хранения
использовалась
5 - 9 классы
информатика
0
голосов
1
ответ
К числу основных преимуществ работы в текстовом редакторе в сравнении с пишущей машинкой...
Информатика
Qazwsxedc1997_zn
(
30
баллов)
10 Март, 18
|
172
просмотров
текста
числу
шрифтов
использования
текстом
работе
5 - 9 классы
информатика
0
голосов
1
ответ
Упражнение “О честности министров”. Условие: известно и истинно, что народу страны служат...
Информатика
Zhanna08_zn
(
76
баллов)
10 Март, 18
|
78
просмотров
министров
честен
сколько
известно
продажен
крайней
5 - 9 классы
информатика
0
голосов
1
ответ
Ребят помогите пожалуйста. Я сказал трейнер ** Stalker зов Припяти, а ** MacBook нет...
Информатика
Армянин777_zn
(
97
баллов)
10 Март, 18
|
34
просмотров
numpad
трейнер
ребят
помогите
пожалуйста
сказал
5 - 9 классы
информатика
0
голосов
1
ответ
В цветовой модели RGB доя кодирования одного пикселя используется 3 байта. Фотографию...
Информатика
Ali2095_zn
(
12
баллов)
10 Март, 18
|
85
просмотров
кодирования
файла
модели
размер
определите
использованием
10 - 11 классы
информатика
0
голосов
1
ответ
Файл содержащий черно-белый квадратный рисунок,имеет объем 200 байт. Оцените,какой размер...
Информатика
Qazwsxedc1997_zn
(
30
баллов)
10 Март, 18
|
216
просмотров
содержащий
черно
рисунок
имеет
объем
оцените
5 - 9 классы
информатика
Страница:
« сюда
1
...
7770
7771
7772
7773
7774
7775
7776
7777
7778
7779
7780
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика